[windows10] avoiding white background on crashes

once in a while i end up crashing vvvv while performing and there is a nasty white background under the dialog box, that becomes visible on all outputs.
was someone able to deactivate this generic windows10 behaviour ?

looks like you are out of memory somewhere… doubt you can do much about that, but to fix the leak

but any vvvv crash under windows10 comes with a white background. could it be turned off from somewhere like… registry ?

Depends, if you would do the screenshot there maybe some clues.

This topic was automatically closed 365 days after the last reply. New replies are no longer allowed.