Leap motion stop sending datas in background

the leap motion stop sending data’s if vvvv is not selected!
leap V 1.1.2+9185 //b31.2

anyone else?

perhaps this can solve the background thing:

so we can have an “Exclusive” pin like in the tablet node

i think the current leap SDK that we use is a bit older… that’s probably the cause… i have 1.0.7 on my machine. but of course we will update this soon.

just updated it, when our build server is done, you can download the next alpha build and test it.

i now also added the background flag, as you pointed out…

thanks tf!