Forum

vvvv beta   bug


Topic Replies Activity
About the bug category 1 September 9, 2016
Can't move multiple nodes at once 3 December 11, 2019
HTMLTexture beta39 4 December 7, 2019
Transparent background in images 21 December 6, 2019
Leap Motion not working in 64 bits 6 December 3, 2019
Leap motion : flag "enable Data in Background" not working (50beta39) 3 December 2, 2019
Double trouble beta39 3 November 24, 2019
Beta39 offline addons zip is corrupt 2 November 23, 2019
Non Symmetrical OSC visualization in Vaudio 3 November 21, 2019
Node browser view offseted bug 1 November 16, 2019
Save As Missing in VL Editor 1 October 19, 2019
Click on press button, scroll and click on pin, value stays 1 1 November 11, 2019
Enum pin is broken on Blend (EX9.Texture Mixer) node 9 November 8, 2019
Application error with vl/opencv 4 November 4, 2019
SplineBuffered (DX11.Geometry) Bugs 3 October 31, 2019
LinearSpread (Value Buffer) Bug 5 October 31, 2019
Renderer (EX9) freeze when Back Buffer is different from render window dimensions 9 October 30, 2019
Application Does Not Gets Open Error Code 0xc0000005 2 October 29, 2019
Impossible to fix troubles with a black renderer / UHD630 + NVIDIA 2060 / Setup.exe could be also concerned 5 October 23, 2019
Instance Noodles: TransformBuffered / SpriteBuffered crashes vvvv 7 October 22, 2019
Betta 38.2 4240 preview FieldTrip exception on close 2 October 16, 2019
Dynamic Plugin Nodebrowser 6 October 10, 2019
Problem with Keyboard (Desktop) 1 October 9, 2019
Keyboard node and Windows virtual keyboard 6 October 5, 2019
VL TCPSocket Bug 9 October 4, 2019
Skia Renderer becoming white with a red cross randomly 10 October 3, 2019
Monoflop bug? 10 September 17, 2019
Vanadium all nodes red 6 August 28, 2019
Double entries in nodebrowser 7 August 12, 2019
TextureArray and TextureSpread Renderer MemoryLeak 4 August 1, 2019